Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 179 - need summary
Summary: need summary
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 5.2
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1998-11-24 08:13 UTC by eth1
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1998-12-07 20:27:57 UTC


Attachments (Terms of Use)

Description eth1 1998-11-24 08:13:05 UTC
Okay.

First of all,  If you want to be better than micro$oft, you
should first of all to help ppl or submit a kind of support
for a bug when we put it.  Bugzilla isn't good.  Or ppl
helping ppl are just not good too.   I just posted a bug
down here.  You say it's a duplicate one.  YOU COULD ALSO
TELL WHAT IS THE RESOLUTION OR IT'S BASED ON WHICH BUG ...
SO I CAN TRACK DOWN HOW TO SOLVE MY PROBLEM.  Isn't that
great?   I can't install that RH5.2 thing because it can't
find /redhat/base.  Then?   WHAT COULD I POSSIBLY DO TO FIX
THAT?

My e-mail is kurdt@videotron.ca  If you have ANY answer, it
would be really great if you could help me out with that
bug.

Linux is great, but support is really lame.

Thanx a lot if you understand this.

Anywayz.

Comment 1 Preston Brown 1998-11-24 16:16:59 UTC
There are some known problems with doing hard disk installs from
VFAT/Windows disk partitions.  If you are trying to do this, please
say so.

Also, don't expect incredible support if you are a) rude and b)
haven't paid anything for it.

Comment 2 Preston Brown 1998-12-07 20:27:59 UTC
Not a bug.


Note You need to log in before you can comment on or make changes to this bug.