Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 178461 - Bring back gdmsetup
Summary: Bring back gdmsetup
Keywords:
Status: CLOSED DUPLICATE of bug 174976
Alias: None
Product: Fedora
Classification: Fedora
Component: gdm
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks: FC5Target
TreeView+ depends on / blocked
 
Reported: 2006-01-20 20:11 UTC by Matthias Clasen
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-01-23 18:43:03 UTC


Attachments (Terms of Use)

Description Matthias Clasen 2006-01-20 20:11:17 UTC
At the very least it should be available in the menu editor.
But we might just as well just put it in the menu...

Comment 1 Marius Andreiana 2006-01-23 18:43:03 UTC

*** This bug has been marked as a duplicate of 174976 ***


Note You need to log in before you can comment on or make changes to this bug.