Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1745 - mdir crashes with illegal instruction
Summary: mdir crashes with illegal instruction
Keywords:
Status: CLOSED DUPLICATE of bug 1746
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mtools
Version: 6.0
Hardware: sparc
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-03-24 19:06 UTC by David Lawrence
Modified: 2016-08-16 14:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-03-26 21:31:54 UTC


Attachments (Terms of Use)

Description Derek Tattersall 1999-03-24 19:06:44 UTC
Attempting to do mdir a: on a freshly mkdosfs'ed floppy,
mdir crashes with illegal instruction.

Comment 1 Preston Brown 1999-03-26 21:31:59 UTC
*** This bug has been marked as a duplicate of 1746 ***

Comment 2 openshift-github-bot 2016-08-16 14:49:09 UTC
Commit pushed to master at https://github.com/openshift/openshift-ansible

https://github.com/openshift/openshift-ansible/commit/4ac0ed94f45c872e283e754f383e548ba03788c7
Merge pull request #2300 from sdodson/issue1745

Add additional options to RequestHeaderProvider optional items


Note You need to log in before you can comment on or make changes to this bug.