Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 172957 - gnome-panel conflict
Summary: gnome-panel conflict
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: fedora-logos
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Elliot Lee
QA Contact:
URL:
Whiteboard:
: 172965 (view as bug list)
Depends On:
Blocks: FC5Target
TreeView+ depends on / blocked
 
Reported: 2005-11-11 16:13 UTC by Nicolas Mailhot
Modified: 2007-11-30 22:11 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-11-15 19:27:53 UTC


Attachments (Terms of Use)

Description Nicolas Mailhot 2005-11-11 16:13:44 UTC
file /usr/share/icons/hicolor/48x48/apps/gnome-main-menu.png from install of
fedora-logos-1.1.33-1 conflicts with file from package gnome-panel-2.12.1-4

Comment 1 Paul W. Frields 2005-11-11 19:21:52 UTC
*** Bug 172965 has been marked as a duplicate of this bug. ***

Comment 2 Nicolas Mailhot 2005-11-15 19:27:53 UTC
seems fixed


Note You need to log in before you can comment on or make changes to this bug.