Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 171097 - Update to version 2.2.28
Summary: Update to version 2.2.28
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: acl
Version: 4.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Thomas Woerner
QA Contact:
URL: ftp://oss.sgi.com/projects/xfs/cmd_ta...
Whiteboard: RHEL3U7NAK
: 171098 (view as bug list)
Depends On: 154320
Blocks: 170445
TreeView+ depends on / blocked
 
Reported: 2005-10-18 07:59 UTC by Jindrich Novy
Modified: 2013-07-02 23:10 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-03-24 15:49:57 UTC


Attachments (Terms of Use)

Comment 4 Daniel Riek 2006-03-24 15:51:01 UTC
*** Bug 171098 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.