Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1692360 - [Docs][RFE][HA] RHEL 8 Pacemaker support
Summary: [Docs][RFE][HA] RHEL 8 Pacemaker support
Keywords:
Status: CLOSED DUPLICATE of bug 1692363
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 15.0 (Stein)
Hardware: Unspecified
OS: Unspecified
high
medium
Target Milestone: beta
: 15.0 (Stein)
Assignee: Mikey Ariel
QA Contact: RHOS Documentation Team
URL:
Whiteboard: docs-accepted
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-03-25 12:50 UTC by Mikey Ariel
Modified: 2019-04-15 14:31 UTC (History)
0 users

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-04-15 14:31:21 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Bugzilla 1647991 None POST [RFE] Support new Pacemaker major release from RHEL8, in Director 2019-04-15 14:22:16 UTC

Description Mikey Ariel 2019-03-25 12:50:58 UTC
Document support of new major Pacemaker version from RHEL 8

Comment 5 Mikey Ariel 2019-04-15 14:31:21 UTC
Closing this bug as duplicate, tracking combined work for Pacemaker and HAProxy in BZ1692363

*** This bug has been marked as a duplicate of bug 1692363 ***


Note You need to log in before you can comment on or make changes to this bug.