Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1688002 - Reports using pool name do not generate proper queries inside of them
Summary: Reports using pool name do not generate proper queries inside of them
Keywords:
Status: CLOSED DUPLICATE of bug 1683067
Alias: None
Product: Bugzilla
Classification: Community
Component: Reporting/Charting
Version: 5.0
Hardware: Unspecified
OS: Unspecified
unspecified
medium vote
Target Milestone: ---
Assignee: PnT DevOps Devs
QA Contact: tools-bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-03-12 21:06 UTC by Perry Myers
Modified: 2019-03-12 22:17 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-03-12 22:17:05 UTC


Attachments (Terms of Use)

Comment 1 Jeff Fearn 🐞 2019-03-12 22:17:05 UTC

*** This bug has been marked as a duplicate of bug 1683067 ***


Note You need to log in before you can comment on or make changes to this bug.