Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1686079 - I can't view bug 1598729
Summary: I can't view bug 1598729
Keywords:
Status: CLOSED DUPLICATE of bug 1676724
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General
Version: 5.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified vote
Target Milestone: ---
Assignee: PnT DevOps Devs
QA Contact: tools-bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-03-06 16:47 UTC by J. Bruce Fields
Modified: 2019-03-06 21:47 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-03-06 21:47:32 UTC


Attachments (Terms of Use)

Description J. Bruce Fields 2019-03-06 16:47:26 UTC
https://bugzilla.redhat.com/show_bug.cgi?id=1598729 just gives me "There is no rules engine rule named 'RHEL RHEL7 Approve RHEL7 Approve'."

Apologies if this is the wrong place to report this!

Comment 1 Jeff Fearn 🐞 2019-03-06 21:47:32 UTC

*** This bug has been marked as a duplicate of bug 1676724 ***


Note You need to log in before you can comment on or make changes to this bug.