Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1684692 - Update default RSS feed to point to new Blog location
Summary: Update default RSS feed to point to new Blog location
Keywords:
Status: CLOSED DUPLICATE of bug 1647938
Alias: None
Product: Red Hat Satellite 6
Classification: Red Hat
Component: WebUI
Version: 6.4
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified vote
Target Milestone: 6.4.3
Assignee: sat6-team-ux
QA Contact: vijsingh
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2019-03-01 21:43 UTC by Mike McCune
Modified: 2019-03-01 22:09 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1647938
Environment:
Last Closed: 2019-03-01 22:09:54 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 3 Mike McCune 2019-03-01 22:09:54 UTC

*** This bug has been marked as a duplicate of bug 1647938 ***


Note You need to log in before you can comment on or make changes to this bug.