Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 164967 - Installer crashes after details entered - ready to commence actual installation
Summary: Installer crashes after details entered - ready to commence actual installation
Keywords:
Status: CLOSED DUPLICATE of bug 160693
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 4
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-08-03 05:32 UTC by Andrejs Strazdins
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-08-03 06:02:15 UTC


Attachments (Terms of Use)
system generated dump (deleted)
2005-08-03 05:37 UTC, Andrejs Strazdins
no flags Details

Description Andrejs Strazdins 2005-08-03 05:32:50 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.10) Gecko/20050716 Firefox/1.0.6

Description of problem:
Please see attached system dump

Version-Release number of selected component (if applicable):


How reproducible:
Didn't try


Additional info:

Comment 1 Andrejs Strazdins 2005-08-03 05:37:32 UTC
Created attachment 117386 [details]
system generated dump

The output from the system requested that this file (dump) be sent to bugzilla
- so here it is!!

Comment 2 Gerwin Krist 2005-08-03 06:02:15 UTC

*** This bug has been marked as a duplicate of 160693 ***


Note You need to log in before you can comment on or make changes to this bug.