Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 163790 - can not find partitions after format during install
Summary: can not find partitions after format during install
Keywords:
Status: CLOSED DUPLICATE of bug 160693
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 4
Hardware: x86_64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-21 03:53 UTC by ken
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-07-26 04:07:30 UTC


Attachments (Terms of Use)
anaconda dump from failed install (deleted)
2005-07-21 03:53 UTC, ken
no flags Details

Description ken 2005-07-21 03:53:37 UTC
Description of problem: can ont find partitions after format during install


Version-Release number of selected component (if applicable): fc4 x86_64


How reproducible: every time


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 ken 2005-07-21 03:53:38 UTC
Created attachment 117008 [details]
anaconda dump from failed install

Comment 2 Jeremy Katz 2005-07-26 04:07:30 UTC

*** This bug has been marked as a duplicate of 160693 ***


Note You need to log in before you can comment on or make changes to this bug.