Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 163584 - swap entry in fstab corrupted when swap is installed to md RAID
Summary: swap entry in fstab corrupted when swap is installed to md RAID
Keywords:
Status: CLOSED DUPLICATE of bug 163582
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 4
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-19 07:08 UTC by Anchor Systems Managed Hosting
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-07-19 07:13:42 UTC


Attachments (Terms of Use)

Description Anchor Systems Managed Hosting 2005-07-19 07:13:42 UTC

*** This bug has been marked as a duplicate of 163582 ***


Note You need to log in before you can comment on or make changes to this bug.