Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 163215 - can't build with gtkimmodule.h
Summary: can't build with gtkimmodule.h
Keywords:
Status: CLOSED DUPLICATE of bug 163214
Alias: None
Product: Fedora
Classification: Fedora
Component: gtk2
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matthias Clasen
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-14 04:06 UTC by Akira TAGOH
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-07-14 04:08:20 UTC


Attachments (Terms of Use)

Description Akira TAGOH 2005-07-14 04:08:20 UTC
Oops, sorry for spam'ing bug. I saw the Internal Server Error when I submit a bug.

*** This bug has been marked as a duplicate of 163214 ***


Note You need to log in before you can comment on or make changes to this bug.