Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 162657 - Error on Checkpoint Secureplatform NG AI CI (R57) startup
Summary: Error on Checkpoint Secureplatform NG AI CI (R57) startup
Keywords:
Status: CLOSED DUPLICATE of bug 162656
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General
Version: 2.8
Hardware: i386
OS: Linux
medium
high vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-07 10:40 UTC by Satcha Benitez
Modified: 2007-04-18 17:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-09-07 18:09:51 UTC


Attachments (Terms of Use)
Dump of the error from Secureplatform. A text file. (deleted)
2005-07-07 10:40 UTC, Satcha Benitez
no flags Details

Description Satcha Benitez 2005-07-07 10:40:20 UTC
Description of problem:

When i start the installation of Checkpoint Secureplatform NG AI CI (R57) on a 
IBM xSeries 226, i get an error after the hard drive is formatted. It says that 
an "Exception occurred", and that "it is most likely a bug. Please file a 
detailed bug report against anaconda at http:.....". It gives the option to 
save a dump of the error (i attach the file). The computer then reboots, and 
there is no messages (there is no OS installed).

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Satcha Benitez 2005-07-07 10:40:20 UTC
Created attachment 116468 [details]
Dump of the error from Secureplatform. A text file.

Comment 2 Rahul Sundaram 2005-09-07 18:09:51 UTC

*** This bug has been marked as a duplicate of 162656 ***


Note You need to log in before you can comment on or make changes to this bug.