Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 162611 - Error in norwegian translation of "Always on Visible Workspace"
Summary: Error in norwegian translation of "Always on Visible Workspace"
Keywords:
Status: CLOSED DUPLICATE of bug 162622
Alias: None
Product: Fedora
Classification: Fedora
Component: libwnck
Version: 4
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact:
URL:
Whiteboard:
: 162612 162613 162614 162615 162617 162620 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-06 20:46 UTC by Sindre Pedersen Bjørdal
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-07-08 15:38:03 UTC


Attachments (Terms of Use)

Description Máirín Duffy 2005-07-08 15:33:34 UTC
*** Bug 162612 has been marked as a duplicate of this bug. ***

Comment 1 Máirín Duffy 2005-07-08 15:34:18 UTC
*** Bug 162613 has been marked as a duplicate of this bug. ***

Comment 2 Máirín Duffy 2005-07-08 15:35:06 UTC
*** Bug 162614 has been marked as a duplicate of this bug. ***

Comment 3 Máirín Duffy 2005-07-08 15:35:36 UTC
*** Bug 162615 has been marked as a duplicate of this bug. ***

Comment 4 Máirín Duffy 2005-07-08 15:36:20 UTC
*** Bug 162617 has been marked as a duplicate of this bug. ***

Comment 5 Máirín Duffy 2005-07-08 15:36:44 UTC
*** Bug 162620 has been marked as a duplicate of this bug. ***

Comment 6 Máirín Duffy 2005-07-08 15:38:03 UTC

*** This bug has been marked as a duplicate of 162622 ***


Note You need to log in before you can comment on or make changes to this bug.