Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 162320 - System freez with kernel-2.6.12-1.1387
Summary: System freez with kernel-2.6.12-1.1387
Keywords:
Status: CLOSED DUPLICATE of bug 162321
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel
Version: 4
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Brian Brock
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-07-02 14:44 UTC by Martin
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-07-04 01:29:23 UTC


Attachments (Terms of Use)

Description Martin 2005-07-02 14:44:58 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; de-DE; rv:1.7.8) Gecko/20050524 Fedora/1.0.4-4 Firefox/1.0.4

Description of problem:
the computer starts up to the message 'setting computer name' and freeze complete.

Motherboard: MS-6758
dmidecode: https://bugzilla.redhat.com/bugzilla/attachment.cgi?id=103925
acpidmp: https://bugzilla.redhat.com/bugzilla/attachment.cgi?id=103926

Version-Release number of selected component (if applicable):
kernel-2.6.12-1.1387_FC4.i686.rpm

How reproducible:
Always

Steps to Reproduce:
1. Problem occurs every time
2.
3.
  

Actual Results:  computer boots with 2.6.11-1.1369_FC4 fine

Additional info:

Comment 1 Bojan Smojver 2005-07-03 23:32:54 UTC
This bug is a duplicate of bug #162321. Can't close it though...

Comment 2 Warren Togami 2005-07-04 01:29:23 UTC

*** This bug has been marked as a duplicate of 162321 ***


Note You need to log in before you can comment on or make changes to this bug.