Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 161770 - missing files /etc/mock/fedora-4*.cfg
Summary: missing files /etc/mock/fedora-4*.cfg
Keywords:
Status: CLOSED DUPLICATE of bug 161769
Alias: None
Product: Fedora
Classification: Fedora
Component: mock
Version: 4
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Seth Vidal
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-27 08:32 UTC by Ralf Corsepius
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-06-27 08:35:07 UTC


Attachments (Terms of Use)

Description Ralf Corsepius 2005-06-27 08:32:19 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.8) Gecko/20050513 Fedora/1.7.8-1.3.1

Description of problem:
mock-0.3-2.fc4.i386.rpm lacks the FC4 config files.



Version-Release number of selected component (if applicable):
mock-0.3-2.fc4

How reproducible:
Always

Steps to Reproduce:
N/A
  

Additional info:

Comment 1 Ralf Corsepius 2005-06-27 08:35:07 UTC
Sorry, PR commited twice by accident.

*** This bug has been marked as a duplicate of 161769 ***


Note You need to log in before you can comment on or make changes to this bug.