Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 161574 - Fedora Installation Guide tracker bug
Summary: Fedora Installation Guide tracker bug
Keywords:
Status: CLOSED DUPLICATE of bug 161575
Alias: None
Product: Fedora Documentation
Classification: Fedora
Component: install-guide
Version: devel
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Karsten Wade
QA Contact: Tammy Fox
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-24 15:40 UTC by Paul W. Frields
Modified: 2007-04-18 17:28 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-06-24 21:20:02 UTC


Attachments (Terms of Use)

Description Paul W. Frields 2005-06-24 15:40:37 UTC
This bug is a master tracker bug for Fedora Core Installation Guide activity,
across all versions and test releases.  The Installation Guide is maintained by
the Fedora Documentation Project.

FDP website:  http://fedora.redhat.com/projects/docs/
Installation Guide:  http://fedora.redhat.com/docs/fedora-install-guide-en/
FDP wiki:  http://fedoraproject.org/wiki/DocsProject

Comment 1 Paul W. Frields 2005-06-24 21:20:02 UTC
How did this get here?  *sigh*  I'm having that kind of day.  Resolving as
duplicate.

*** This bug has been marked as a duplicate of 161575 ***


Note You need to log in before you can comment on or make changes to this bug.