Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 161539 - FC4 release packages are "older" than FC3 errata packages
Summary: FC4 release packages are "older" than FC3 errata packages
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: netpbm
Version: 4
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Jindrich Novy
QA Contact: Ben Levenson
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-24 02:42 UTC by Nicholas Miell
Modified: 2013-07-02 23:08 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-07-01 11:19:34 UTC


Attachments (Terms of Use)

Description Nicholas Miell 2005-06-24 02:42:05 UTC
FC4's package is version 10.27-3, while the FC3 errata is 10.27-4.FC3

Comment 1 Jindrich Novy 2005-06-30 11:23:06 UTC
Will be fixed by the upcoming updates. I'll close this when the're released.


Note You need to log in before you can comment on or make changes to this bug.