Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 161307 - HWCERT: HCL Infosystems Ltd. LX Infiniti Orbital K 5060
Summary: HWCERT: HCL Infosystems Ltd. LX Infiniti Orbital K 5060
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 1.0
Hardware: x86_64
OS: Linux
medium
high
Target Milestone: ---
Assignee: S. Lele
QA Contact: Will Woods
URL: http://
Whiteboard: HCL Infosystems Ltd.
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-22 10:10 UTC by Gajalakshmi
Modified: 2007-11-16 06:21 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-01-23 05:21:23 UTC


Attachments (Terms of Use)
spec sheet attached (deleted)
2005-07-11 13:25 UTC, Gajalakshmi
no flags Details
32bit testing result (deleted)
2005-07-18 07:57 UTC, Gajalakshmi
no flags Details | Diff

Comment 28 S. Lele 2005-12-19 12:02:22 UTC
*** Bug 173474 has been marked as a duplicate of this bug. ***

Comment 29 S. Lele 2006-01-23 05:02:54 UTC
As per comment#16 of bz#173474, this request will be closed.


Note You need to log in before you can comment on or make changes to this bug.