Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1601350 - Tuned fails to isolate the pmd processes with regex by using tuned scheduler [rhel-7.5.z]
Summary: Tuned fails to isolate the pmd processes with regex by using tuned scheduler ...
Keywords:
Status: CLOSED DUPLICATE of bug 1598031
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: tuned
Version: 7.4
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: rc
: ---
Assignee: Jaroslav Škarvada
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On: 1512295
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-07-16 07:38 UTC by Oneata Mircea Teodor
Modified: 2018-07-16 07:58 UTC (History)
16 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1512295
Environment:
Last Closed: 2018-07-16 07:58:40 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Oneata Mircea Teodor 2018-07-16 07:38:10 UTC
This bug has been copied from bug #1512295 and has been proposed to be backported to 7.5 z-stream (EUS).

Comment 2 Jaroslav Škarvada 2018-07-16 07:55:04 UTC
Why another z-stream clone, if there is already bug 1598031?

Comment 3 Oneata Mircea Teodor 2018-07-16 07:58:40 UTC

*** This bug has been marked as a duplicate of bug 1598031 ***


Note You need to log in before you can comment on or make changes to this bug.