Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1599048 - 18.06 was released
Summary: 18.06 was released
Keywords:
Status: CLOSED DUPLICATE of bug 1596197
Alias: None
Product: Fedora
Classification: Fedora
Component: ejabberd
Version: 28
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Peter Lemenkov
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-07-08 09:11 UTC by Frank Büttner
Modified: 2018-07-09 14:21 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-07-09 14:21:18 UTC


Attachments (Terms of Use)

Description Frank Büttner 2018-07-08 09:11:08 UTC
Change log:
https://blog.process-one.net/ejabberd-18-06/
please update it

Thanks

Comment 1 Jeremy Cline 2018-07-09 14:21:18 UTC
Hi Frank,

We've got automated upstream monitoring that files bugs about new releases. I'll possibly update it next weekend, depending on my schedule.

*** This bug has been marked as a duplicate of bug 1596197 ***


Note You need to log in before you can comment on or make changes to this bug.