Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1598188 - [RFE] Update WALinuxAgent to 2.2.26
Summary: [RFE] Update WALinuxAgent to 2.2.26
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: WALinuxAgent
Version: 7.6
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: rc
: ---
Assignee: Vitaly Kuznetsov
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-07-04 14:50 UTC by Candace Sheremeta
Modified: 2019-02-26 20:57 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-07-24 12:26:32 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 3 Miroslav Rezanina 2018-07-24 12:26:32 UTC

*** This bug has been marked as a duplicate of bug 1562222 ***


Note You need to log in before you can comment on or make changes to this bug.