Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 159705 - bad management of SYSFONTACM in /sbin/setsysfont
Summary: bad management of SYSFONTACM in /sbin/setsysfont
Keywords:
Status: CLOSED DUPLICATE of bug 159706
Alias: None
Product: Fedora
Classification: Fedora
Component: initscripts
Version: 4
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Brock Organ
URL: http://download.fedora.redhat.com/pub...
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-07 09:48 UTC by Yves L'ECUYER
Modified: 2014-03-17 02:54 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-06-07 11:30:35 UTC


Attachments (Terms of Use)

Description Miloslav Trmač 2005-06-07 11:30:35 UTC

*** This bug has been marked as a duplicate of 159706 ***


Note You need to log in before you can comment on or make changes to this bug.