Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 159383 - How to use chart in Bugzilla
Summary: How to use chart in Bugzilla
Keywords:
Status: CLOSED DUPLICATE of bug 159266
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General
Version: 2.8
Hardware: All
OS: Linux
medium
low vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-06-02 06:57 UTC by zhangf
Modified: 2007-04-18 17:27 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-09-07 17:28:32 UTC


Attachments (Terms of Use)

Description zhangf 2005-06-02 06:57:29 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; MyIE2)

Description of problem:
I failed when i setup Bugzilla with perl module chart.

Version-Release number of selected component (if applicable):


How reproducible:
Didn't try


Additional info:

Comment 1 Rahul Sundaram 2005-09-07 17:28:32 UTC

*** This bug has been marked as a duplicate of 159266 ***


Note You need to log in before you can comment on or make changes to this bug.