Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 1592373 - [RHEL7.5] Tuned fails to isolate the pmd processes with regex by using tuned scheduler
Summary: [RHEL7.5] Tuned fails to isolate the pmd processes with regex by using tuned ...
Keywords:
Status: CLOSED DUPLICATE of bug 1512295
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: tuned
Version: 7.5
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: rc
: ---
Assignee: Jaroslav Škarvada
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On: 1512295
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-06-18 13:17 UTC by Saravanan KR
Modified: 2018-08-27 12:10 UTC (History)
17 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1512295
Environment:
Last Closed: 2018-06-19 09:51:02 UTC
Target Upstream Version:


Attachments (Terms of Use)


Note You need to log in before you can comment on or make changes to this bug.