Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 159136 - certain mail subject crashes evolution
Summary: certain mail subject crashes evolution
Keywords:
Status: CLOSED DUPLICATE of bug 159134
Alias: None
Product: Fedora
Classification: Fedora
Component: evolution
Version: 3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Dave Malcolm
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-30 14:37 UTC by Jan Martinek
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-06-22 16:34:29 UTC


Attachments (Terms of Use)

Description Sitsofe Wheeler 2005-05-30 18:39:13 UTC
This is a dup of bug #159134 which is also empty

Comment 1 Dave Malcolm 2005-06-22 16:34:29 UTC

*** This bug has been marked as a duplicate of 159134 ***


Note You need to log in before you can comment on or make changes to this bug.