Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 159134 - certain mail subject crashes evolution
Summary: certain mail subject crashes evolution
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: evolution
Version: 3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Dave Malcolm
QA Contact:
URL:
Whiteboard:
: 159135 159136 159137 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-30 14:35 UTC by Jan Martinek
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-06-22 16:36:56 UTC


Attachments (Terms of Use)

Description Dave Malcolm 2005-06-22 16:34:20 UTC
*** Bug 159135 has been marked as a duplicate of this bug. ***

Comment 1 Dave Malcolm 2005-06-22 16:34:30 UTC
*** Bug 159136 has been marked as a duplicate of this bug. ***

Comment 2 Dave Malcolm 2005-06-22 16:34:42 UTC
*** Bug 159137 has been marked as a duplicate of this bug. ***

Comment 3 Dave Malcolm 2005-06-22 16:36:56 UTC
Was this bug created in error?  It appears to be empty.

I'm going to resolve it as NOTABUG; please reopen it with more information as
appropriate.  Thanks.


Note You need to log in before you can comment on or make changes to this bug.