Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 158913 - â FEAT RHEL4 U2: Need e1000 driver Update to v.6.0.54 or higher
Summary: â FEAT RHEL4 U2: Need e1000 driver Update to v.6.0.54 or higher
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel
Version: 4.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: John W. Linville
QA Contact: Brian Brock
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-26 19:31 UTC by Tim Burke
Modified: 2007-11-30 22:07 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-27 15:19:29 UTC


Attachments (Terms of Use)

Description Tim Burke 2005-05-26 19:31:55 UTC
bug #157434 describes the same driver update in RHEL3 U6.  This is the same
thing, but refering specifically to RHEL4 U2.

Comment 1 John W. Linville 2005-05-27 15:19:29 UTC

*** This bug has been marked as a duplicate of 157533 ***


Note You need to log in before you can comment on or make changes to this bug.