Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 158440 - amaya - FC4 x86_64 rebuild failed
Summary: amaya - FC4 x86_64 rebuild failed
Keywords:
Status: CLOSED DUPLICATE of bug 158888
Alias: None
Product: Fedora
Classification: Fedora
Component: amaya
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Aurelien Bompard
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: FE4Target-x86_64
TreeView+ depends on / blocked
 
Reported: 2005-05-22 12:24 UTC by Thorsten Leemhuis
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-31 17:14:04 UTC


Attachments (Terms of Use)

Description Thorsten Leemhuis 2005-05-22 12:24:49 UTC
This package failed to rebuild on x86_64 for FC4 Development around 2005-04-11
after an automated release bump. No build logs available afaics.

Please request a rebuild.

Comment 1 Michael Schwendt 2005-05-31 17:14:04 UTC
[marking this one as duplicate because the other one links the new build failure
log]


*** This bug has been marked as a duplicate of 158888 ***


Note You need to log in before you can comment on or make changes to this bug.