Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 158384 - Can't see readahead in viewcvs
Summary: Can't see readahead in viewcvs
Keywords:
Status: CLOSED DUPLICATE of bug 158484
Alias: None
Product: Fedora
Classification: Fedora
Component: readahead
Version: rawhide
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Warren Togami
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-21 11:34 UTC by sangu
Modified: 2009-09-21 20:54 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-22 21:27:26 UTC


Attachments (Terms of Use)

Description sangu 2005-05-21 11:34:41 UTC
Description of problem:

readahead isn't in http://cvs.fedora.redhat.com/viewcvs/devel/

Is this bug reporting right?

Version-Release number of selected component (if applicable):
readahead-1.1-1.14
  
Additional info:

Comment 1 Dave Jones 2005-05-22 04:52:22 UTC
actually, a whole bunch of packages seem to be missing.
All the ones that were split out from kernel-utils for a start.
also mcelog and cpufrequtils


Comment 2 Warren Togami 2005-05-22 21:27:26 UTC

*** This bug has been marked as a duplicate of 158484 ***


Note You need to log in before you can comment on or make changes to this bug.