Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 157741 - Traceback, system-config-lvm shows incorrect size values
Summary: Traceback, system-config-lvm shows incorrect size values
Keywords:
Status: CLOSED DUPLICATE of bug 157740
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: system-config-lvm
Version: 4.0
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Jim Parsons
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-14 12:18 UTC by Uwe Beck
Modified: 2009-04-16 23:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-16 14:37:26 UTC


Attachments (Terms of Use)

Description Suzanne Hillman 2005-05-16 14:37:26 UTC

*** This bug has been marked as a duplicate of 157740 ***


Note You need to log in before you can comment on or make changes to this bug.