Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 157724 - tetex-unicode: request for update
Summary: tetex-unicode: request for update
Keywords:
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: tetex-unicode
Version: 3
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Aurelien Bompard
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 154957 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-14 03:07 UTC by Jose Pedro Oliveira
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-15 15:43:47 UTC


Attachments (Terms of Use)

Description Jose Pedro Oliveira 2005-05-14 03:07:21 UTC
Aurelien,

Could you update this package to the latest version (2004-10-17)?

TIA,
jpo

Homepage:
http://www.unruh.de/DniQ/latex/unicode/

CTAN Dante mirror:
http://www.ctan.org/tex-archive/help/Catalogue/entries/unicode.html

CTAN Dante mirror zipfile (generated on-the-fly):
ftp://ftp.dante.de/tex-archive/macros/latex/contrib/unicode.zip

Comment 1 Aurelien Bompard 2005-05-15 14:01:36 UTC
*** Bug 154957 has been marked as a duplicate of this bug. ***

Comment 2 Aurelien Bompard 2005-05-15 14:32:11 UTC
Updated in CVS, and build requested for both devel and FC3 (since this version
seems to be required for some documents, bug #154957)


Note You need to log in before you can comment on or make changes to this bug.