Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 157292 (IT_64958) - RFE: add libf2c to multiarch package list
Summary: RFE: add libf2c to multiarch package list
Keywords:
Status: CLOSED DUPLICATE
Alias: IT_64958
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: gcc
Version: 4.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Jakub Jelinek
QA Contact:
URL: RFE: add libf2c to multiarch package ...
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-10 09:50 UTC by Steffen Mann
Modified: 2007-11-30 22:07 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-10 09:56:40 UTC


Attachments (Terms of Use)

Description Steffen Mann 2005-05-10 09:50:57 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.5) Gecko/20041115 Firefox/1.0

Description of problem:
RFE: add libf2c to multiarch package list see BZ 156842

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.missing
2.
3.
  

Additional info:

Comment 1 Jakub Jelinek 2005-05-10 09:56:40 UTC

*** This bug has been marked as a duplicate of 156843 ***

Comment 2 Marty Wesley 2005-05-26 06:51:37 UTC
PM ACK for U2.


Note You need to log in before you can comment on or make changes to this bug.