Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 157088 - HWCERT: Phoenix Technologies LTD VMware Virtual Platform
Summary: HWCERT: Phoenix Technologies LTD VMware Virtual Platform
Keywords:
Status: CLOSED DUPLICATE of bug 157100
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Red Hat Hardware Certification
QA Contact: Richard Li
URL: http://www.vmware.com/products/vmanag...
Whiteboard: Phoenix Technologies LTD
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-06 18:46 UTC by Chani Modi
Modified: 2007-10-16 10:03 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-11 20:10:36 UTC


Attachments (Terms of Use)

Description Chani Modi 2005-05-06 18:46:07 UTC
Red Hat Hardware Certification Submitted

Product:  Red Hat Enterprise Linux
Version:  4
Make:     Phoenix Technologies LTD
Model:    VMware Virtual Platform
Vendor:   
Category: Desktop/Workstation
Reporter: chani@vmware.com

File Uploaded:
rhr2-VMware_Virtual_Platform-Nahant_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/31f1aeeb31a1b36f084dc7c7e171d31d/rhr2-VMware_Virtual_Platform-Nahant_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.
FAILED: No MEMORY found in limits file for platform 

0      INFO
4   PASSED   INFO
    FAILED   NETWORK
5   PASSED   INFO
    FAILED   NETWORK
6   PASSED   INFO
    PASSED   CORE
7   PASSED   INFO
    FAILED   NETWORK
8   PASSED   INFO
    PASSED   NETWORK
9   PASSED   AUDIO
    PASSED   FLOPPY
    PASSED   TAPE
    FAILED   CDROM
    FAILED   USB
    PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE

Comment 1 Chani Modi 2005-05-11 20:10:36 UTC

*** This bug has been marked as a duplicate of 157100 ***


Note You need to log in before you can comment on or make changes to this bug.