Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 157064 - Docs: "rhncfg easy enable/disable"
Summary: Docs: "rhncfg easy enable/disable"
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Configuration Management
Version: unspecified
Hardware: All
OS: Linux
high
high
Target Milestone: ---
Assignee: Mark Johnson
QA Contact: Fanny Augustin
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-06 16:04 UTC by John Wregglesworth
Modified: 2007-10-24 02:32 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-06-02 17:34:32 UTC


Attachments (Terms of Use)

Description John Wregglesworth 2005-05-06 16:04:58 UTC
Description of problem: Need docs for 138460


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Todd Warner 2005-05-06 16:59:24 UTC
All of Section 6.6.6.1 needs to be rewritten in the reference guide. Need to fix
other areas as well... anything that discusses the config dir structure at all.

Comment 2 Todd Warner 2005-05-06 19:32:28 UTC
Needs a release note as well.

Comment 3 Todd Warner 2005-05-20 00:04:14 UTC
this if for bug 138460

Comment 4 Todd Warner 2005-06-02 17:34:32 UTC

*** This bug has been marked as a duplicate of 147150 ***


Note You need to log in before you can comment on or make changes to this bug.