Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 156733 - non-ascii characters (���) doesn't work inside screen with iso-8859-1 charset
Summary: non-ascii characters (���) doesn't work inside screen with iso-8859-1 c...
Keywords:
Status: CLOSED DUPLICATE of bug 156740
Alias: None
Product: Fedora
Classification: Fedora
Component: screen
Version: 4
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Petr Rockai
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-03 18:56 UTC by Toni Willberg
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-03 19:23:43 UTC


Attachments (Terms of Use)

Description Toni Willberg 2005-05-03 19:23:43 UTC
sorry for dupes, bugzilla has a bug causing internal server error

*** This bug has been marked as a duplicate of 156740 ***


Note You need to log in before you can comment on or make changes to this bug.