Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 156243 - FC4 rebuild failed
Summary: FC4 rebuild failed
Keywords:
Status: CLOSED DUPLICATE of bug 153224
Alias: None
Product: Fedora
Classification: Fedora
Component: screem
Version: rawhide
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Phillip Compton
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-28 13:20 UTC by Michael Schwendt
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-17 15:05:20 UTC


Attachments (Terms of Use)

Description Michael Schwendt 2005-04-28 13:20:54 UTC
This package failed to rebuild for FC4 Development around 2005-04-11 after an
automated release bump.

Build failure logs at: http://fedoraproject.org/extras/development/build-logs/

Comment 1 Ignacio Vazquez-Abrams 2005-05-11 11:44:45 UTC
Looks like it's time to update to 0.14.0 due to dbus changes.

Comment 2 Michael Schwendt 2005-05-17 15:05:20 UTC

*** This bug has been marked as a duplicate of 153224 ***


Note You need to log in before you can comment on or make changes to this bug.