Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 155996 - Bad: installer displays a repeated bug titled messageboxes then installer could not continue
Summary: Bad: installer displays a repeated bug titled messageboxes then installer cou...
Keywords:
Status: CLOSED DUPLICATE of bug 138419
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-26 15:09 UTC by Amr Elgendy
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-04-26 15:17:11 UTC


Attachments (Terms of Use)
dump file from anaconda (deleted)
2005-04-26 15:13 UTC, Amr Elgendy
no flags Details

Description Amr Elgendy 2005-04-26 15:09:51 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET CLR 1.1.4322)

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.after select language of keyboard (us english) or (us international)
2.
3.
  

Additional info:

Comment 1 Amr Elgendy 2005-04-26 15:13:47 UTC
Created attachment 113670 [details]
dump file from anaconda

Comment 2 Chris Lumens 2005-04-26 15:17:11 UTC

*** This bug has been marked as a duplicate of 138419 ***


Note You need to log in before you can comment on or make changes to this bug.