Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 155898 - Enscript doesn't support UTF-8.
Summary: Enscript doesn't support UTF-8.
Keywords:
Status: CLOSED DUPLICATE of bug 155901
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: enscript
Version: 4.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Tim Waugh
QA Contact: Jay Turner
URL:
Whiteboard:
: 155899 155900 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-25 15:14 UTC by Björn Augustsson
Modified: 2015-01-08 00:09 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-04-25 15:53:01 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Tim Waugh 2005-04-25 15:51:17 UTC
*** Bug 155899 has been marked as a duplicate of this bug. ***

Comment 1 Tim Waugh 2005-04-25 15:51:32 UTC
*** Bug 155900 has been marked as a duplicate of this bug. ***

Comment 2 Tim Waugh 2005-04-25 15:53:01 UTC

*** This bug has been marked as a duplicate of 155901 ***


Note You need to log in before you can comment on or make changes to this bug.