Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 155860 - HWCERT: NEC NX7700i 3080H-32
Summary: HWCERT: NEC NX7700i 3080H-32
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: analyzer
Version: 1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Richard Li
QA Contact: Rob Landry
URL:
Whiteboard: NEC
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-24 23:46 UTC by IIJIMA HIDENORI
Modified: 2007-08-22 17:52 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-17 14:10:30 UTC


Attachments (Terms of Use)

Description IIJIMA HIDENORI 2005-04-24 23:46:48 UTC
Red Hat Hardware Certification Submitted

Product:  Red Hat Enterprise Linux
Version:  4
Make:     NEC
Model:    NX7700i 3080H-32
Vendor:   
Category: Server
Reporter: iijima@bx.jp.nec.com

File Uploaded:
rhr2-NX7700i_3080H_32-Nahant_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/cf1e5cc8520f10090637ff6bd44f0eaa/rhr2-NX7700i_3080H_32-Nahant_results-1.noarch.rpm

0   PASSED   USB
    PASSED   INFO
    PASSED   CDROM
1   FAILED   INFO
    FAILED   VIDEO
    FAILED   STORAGE
    FAILED   NETWORK
    FAILED   MEMORY
    FAILED   CORE
3   PASSED   USB
    PASSED   INFO
    PASSED   CDROM
4   PASSED   INFO
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE

Comment 1 Richard Li 2005-05-17 14:10:30 UTC

*** This bug has been marked as a duplicate of 155859 ***


Note You need to log in before you can comment on or make changes to this bug.