Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 155829 - "Source:" is wrong
Summary: "Source:" is wrong
Keywords:
Status: CLOSED DUPLICATE of bug 155828
Alias: None
Product: Fedora
Classification: Fedora
Component: attr
Version: rawhide
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Stephen Tweedie
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-24 12:04 UTC by acount closed by user
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-08-14 00:14:17 UTC


Attachments (Terms of Use)

Description acount closed by user 2005-04-24 12:04:47 UTC
"Source:" tag in spec file should be
ftp://oss.sgi.com/projects/xfs/cmd_tars/attr-%{version}.src.tar.gz instead the
acl.bestbits.at path.

-thanks-

Comment 1 acount closed by user 2005-06-09 07:52:53 UTC
nobody cared, closing...

Comment 2 Stephen Tweedie 2005-06-09 08:38:36 UTC
Reopening to keep track of it.


Comment 3 Rahul Sundaram 2005-08-14 00:14:17 UTC

*** This bug has been marked as a duplicate of 155828 ***


Note You need to log in before you can comment on or make changes to this bug.