Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 155793 - metacity schema refers to nonexisting binary
Summary: metacity schema refers to nonexisting binary
Keywords:
Status: CLOSED DUPLICATE of bug 155809
Alias: None
Product: Fedora
Classification: Fedora
Component: metacity
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: FC4Target
TreeView+ depends on / blocked
 
Reported: 2005-04-23 05:30 UTC by Matthias Clasen
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-04-24 17:57:06 UTC


Attachments (Terms of Use)

Description Matthias Clasen 2005-04-23 05:30:46 UTC
gnome-screenshot is apparently no longer included in the gnome-panel package.

Comment 1 Ray Strode [halfline] 2005-04-24 17:57:06 UTC

*** This bug has been marked as a duplicate of 155809 ***


Note You need to log in before you can comment on or make changes to this bug.