Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 155787 (fedora-docguide-enh) - Enhancement tracker bug for Fedora Documentation Guide
Summary: Enhancement tracker bug for Fedora Documentation Guide
Keywords:
Status: CLOSED DUPLICATE of bug 131160
Alias: fedora-docguide-enh
Product: Fedora Documentation
Classification: Fedora
Component: documentation-guide
Version: devel
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Karsten Wade
QA Contact: Tammy Fox
URL: http://fedora.redhat.com/projects/doc...
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-23 00:42 UTC by Paul W. Frields
Modified: 2007-04-18 17:24 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-04-24 21:59:42 UTC


Attachments (Terms of Use)

Description Paul W. Frields 2005-04-23 00:42:57 UTC
Include in a comment any changes or comments on suggested changes for the Fedora
Documentation Guide.  Discuss general changes here.  If you have a complex or
specific change in mind, file another bug and have it block this bug.

Comment 1 Paul W. Frields 2005-04-24 21:59:42 UTC
Whoops, never mind... I didn't see that this was already in the queue.

*** This bug has been marked as a duplicate of 131160 ***


Note You need to log in before you can comment on or make changes to this bug.