Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 155527 - danish translation for add/remove applications entry is borked... again
Summary: danish translation for add/remove applications entry is borked... again
Keywords:
Status: CLOSED DUPLICATE of bug 15529
Alias: None
Product: Fedora
Classification: Fedora
Component: redhat-menus
Version: rawhide
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ray Strode [halfline]
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-21 06:11 UTC by David Nielsen
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-08-13 23:58:37 UTC


Attachments (Terms of Use)

Description Rahul Sundaram 2005-08-13 23:58:37 UTC

*** This bug has been marked as a duplicate of 15529 ***


Note You need to log in before you can comment on or make changes to this bug.