Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 154957 - Newer LaTeX unicode package available (20041017)
Summary: Newer LaTeX unicode package available (20041017)
Keywords:
Status: CLOSED DUPLICATE of bug 157724
Alias: None
Product: Fedora
Classification: Fedora
Component: tetex-unicode
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Aurelien Bompard
QA Contact: Fedora Extras Quality Assurance
URL: http://www.unruh.de/DniQ/latex/unicode/
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-15 02:21 UTC by Anders Kaseorg
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-15 14:01:24 UTC


Attachments (Terms of Use)

Description Anders Kaseorg 2005-04-15 02:21:55 UTC
Description of problem:
A newer LaTeX unicode package (20041017) is available at
<http://www.unruh.de/DniQ/latex/unicode/>. The new version is needed for
documents that use the new utf8x input encoding.

Comment 1 Aurelien Bompard 2005-05-15 14:01:24 UTC

*** This bug has been marked as a duplicate of 157724 ***


Note You need to log in before you can comment on or make changes to this bug.