Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 154899 - French translations are too long to fit in UI
Summary: French translations are too long to fit in UI
Keywords:
Status: CLOSED DUPLICATE of bug 154886
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: rawhide
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-14 19:17 UTC by Chris Lumens
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-04-14 21:14:54 UTC


Attachments (Terms of Use)

Description Chris Lumens 2005-04-14 21:14:54 UTC

*** This bug has been marked as a duplicate of 154886 ***


Note You need to log in before you can comment on or make changes to this bug.