Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 154677 - useradmin_netuser script: blank lines in /opt/file_ids not handed
Summary: useradmin_netuser script: blank lines in /opt/file_ids not handed
Keywords:
Status: CLOSED DUPLICATE of bug 136362
Alias: None
Product: Red Hat Academy
Classification: Retired
Component: RHA130 Curriculum
Version: 2.2
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Bowe Strickland
QA Contact: Bowe Strickland
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-13 14:17 UTC by Bowe Strickland
Modified: 2007-04-18 17:23 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-08-03 00:13:51 UTC


Attachments (Terms of Use)

Description Bowe Strickland 2005-04-13 14:17:13 UTC
ssia

Comment 1 Bowe Strickland 2005-08-03 00:13:51 UTC

*** This bug has been marked as a duplicate of 136362 ***


Note You need to log in before you can comment on or make changes to this bug.