Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 154638 - cdrecord fails OPC with DVD-RW/CD-R
Summary: cdrecord fails OPC with DVD-RW/CD-R
Keywords:
Status: CLOSED DUPLICATE of bug 154577
Alias: None
Product: Fedora
Classification: Fedora
Component: cdrtools
Version: 3
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-13 08:48 UTC by Jonathan Werrett
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-08-26 10:34:00 UTC


Attachments (Terms of Use)

Description Walter Justen 2005-08-26 10:34:00 UTC
Thanks for the bug report. This particular bug has already been reported
into our bug tracking system, but please feel free to report any further
bugs you find.

*** This bug has been marked as a duplicate of 154577 ***


Note You need to log in before you can comment on or make changes to this bug.