Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 153075 - bug encountered during installation
Summary: bug encountered during installation
Keywords:
Status: CLOSED DUPLICATE of bug 138419
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: 3
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-04-01 11:46 UTC by devilscreep
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-04-01 19:34:54 UTC


Attachments (Terms of Use)
dump created during failed installation (deleted)
2005-04-01 11:46 UTC, devilscreep
no flags Details

Description devilscreep 2005-04-01 11:46:40 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 devilscreep 2005-04-01 11:46:40 UTC
Created attachment 112578 [details]
dump created during failed installation

Comment 2 Chris Lumens 2005-04-01 19:34:54 UTC

*** This bug has been marked as a duplicate of 138419 ***


Note You need to log in before you can comment on or make changes to this bug.